Emails & Exchange

Notice: Undefined index: tasklist_type in /home/mengineiiw/www/includes/class.tpl.php(128) : eval()'d code on line 85 Notice: Undefined index: tasklist_type in /home/mengineiiw/www/includes/class.tpl.php(128) : eval()'d code on line 90
  • Etat Terminé   Réouverte
  • Pourcentage achevé:
    100%
  • Type de tâche Incident
  • Catégorie Frontend Exchange
  • Assignée à Personne
  • Système d'exploitation Microsoft Exchange 2013
  • Sévérité Haute
  • Priorité Normale
  • Basée sur la version
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: Emails & Exchange
Ouverte par Auteur anonyme - 25-08-2015 @ 21:30
Dernière édition par Auteur anonyme - 05-09-2015 @ 19:57

FS#61 - Panne du POP3 sur ex01.mengine.net

Le service POP3 est hors-service depuis 23h sur ex01.mengine.net. Les ports ne répondent plus en TCP.
Les services IMAP4/ActiveSync/SMTP ne semblent pas touchés.

Nous enquêtons.

### BACKTRACE ###

Server State HealthSet AlertValue LastTransitionTime MonitorCount
------ ----- --------- ---------- ------------------ ------------
EX01 Online HubTransport Unhealthy 25/08/2015 23:02:04 9
EX01 NotApplicable Network Unhealthy 25/08/2015 23:05:06 3
EX01 NotApplicable POP.Protocol Unhealthy 25/08/2015 23:01:31 1

This task does not depend on any other tasks.

Auteur anonyme
mardi, 25 août 2015, 21:55 GMT
Le problème est identifié, un hotfix sera appliqué vers 2h car il nécessite un redémarrage du cluster.
Auteur anonyme
mardi, 25 août 2015, 23:47 GMT
Préparation du hotfix en cours...
Auteur anonyme
mardi, 25 août 2015, 23:53 GMT
Application du hotfix, la réception SMTP externe est supportée par le cluster mais les services OWA/ActiveSync/IMAP/POP seront hors service le temps de la correction.
Auteur anonyme
mercredi, 26 août 2015, 00:18 GMT
Le hotfix a été appliqué, tout est rentré dans l'ordre

Chargement...